Перейти к содержимому




Стедикамы DJI и не только (Обзоры, обсуждения)

Started by AAM, 22 Октябрь 2015 - 17:22

# ribka

ribka
  • 7 сообщений

Posted 30 Январь 2016 - 19:40

Покупал через знакомых из Польши. Я там все брал и фантом и акумы. Они ездят 2-3 раза в неделю, сказали что отвезут без проблем. Прошил на прошивку приведущую, вроде стало лучше, нашел в меню в сети вайфай что он на 5.8 стоит, перевел на 2.4 , жду чтоб акум зарядился попробую опять последнюю прошивку вбить.



Добавлено позже:

Проблему решил. Первая проблема оказалась Litchi 3.0.1 , я являюсь бета тестером, мне пришло обновления и оно само обновилось. При включение DJI GO  и DJI Osmo прошел глюк в программе, перепрыгнул вайфай на 5.8, потому как понимаю он находил мою DJI Osmo как Phantom Standart. Проверял еще тремя устройствами, и как оказалось там тоже стояла Litchi 3.0.1 и тоже обновилась. Вывод WIFI на 5.8 не работает, Litchi 3.0.1 и DJI GO  конфликтируют. На устройсте где только андроид , без всяких программ работает очень круто без задержки воще.


  • 0







Яндекс.Метрика

Сайт работает на хостинге FASTVPS